一定期間更新がないため広告を表示しています


 運営から、18Aが5/26で失効するぞよ、というメールが来ていたので、貧乏性のアタシは18Aを使い切ってやろうと思ってログインを試みたわけです。

起動しない/(^o^)\



アンインスコして入れ直したりもしたんだけれど、うんともすんとも…
これはFEZ終了のお知らせ!?とか思ったんですが、最初にAvastさんが不審な動きをしていたので、ぐぐってみたら…
こんなページが。
Avastを5.1.8〜以降のヴァージョンにするとダメっぽいので、5.0.6なら大丈夫だという情報を信じてココから5.0.677をDL。それまで使っていたのと入れ替えてみたら(ちなみに、アタシが使っていたのは6.0.1091)起動しましたー!
別に、Avast!にこだわらずに AVGに戻しても良かったし、いっそAviraにしてもよかったんですけどね…
なにはともあれ、起動できてよかったです。
ゲームする気ないけど…


JUGEMテーマ:ファンタジーアース・ゼロ

コメント
コメントする
トラックバック
この記事のトラックバックURL